Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
WordPress Plugin Vulnerability - Supsystic Plugin
#1
I do most all of my web work in WordPress nowadays, so I tune into the Wordfence blog where they publish known plugin vulnerabilities. Here's the most recent:

Multiple Vulnerabilities Patched in Pricing Table by Supsystic Plugin
Reply
#2
Thanks for the important article. I have a WP blog too.
Reply


Forum Jump: